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Access Vs. Accommodation 

ACCESS
• Works for everyone
• Available to everyone
• Example:

• Automatic door opener
• Curb Cuts
• Ramps
• Closed captions 

ACCOMODATION
• Tailored to an individual
• Example:

• Extra time to take a test
• Note taker
• Recorded sounds to add audio to a printed 

test

NOTE: An accommodation plan is written by 
Disability Services.  Plans are written each 
semester.  If there is any question about 
accommodations, follow the plan as written 
and contact the DS Staff person who wrote 
the plan. 



Universal Design for Learning

WHAT?
• A set of principles for 

content development that 
gives all learners equal 
opportunities to learn

• Not a single, one-size-fits-all 
solution

• Flexible approaches that 
can be customized and 
adjusted for individual 
needs

WHY?
• Learners bring 

a huge variety 
of skills, needs 
and interests 
to learning

• Increase and 
maintain 
learner 
engagement

HOW?
• Specific guidelines 

for designing 
learning content 
that reduces 
barriers to 
achievement for 
all learners

• Educator Checklist 
Version 2

http://www.udlcenter.org/aboutudl/whatisudl
http://www.udlcenter.org/sites/udlcenter.org/files/Guidelines_2.0_Educator_Checklist%20(1)_0.pdf


Principles of Universal Design for Learning 

Multiple Means of 
Representation

Use a variety of 
methods to present 
information, a range 
of means to support

Multiple Means of 
Action and 
Expression

Provide alternative 
ways to act skillfully 

and demonstrate 
learner knowledge

Multiple Means of 
Engagement

Follow learner 
interests

Offer choices of 
content and tools
Offer adjustable 

levels of challenge



Brain Networks and Universal Design for 
Learning

Recognition Networks

The “what” of 
learning

How facts are 
gathered

Strategic Networks

The “how” of 
learning

Planning and 
performing tasks
Organization and 

expression of ideas

Affective Networks

The “why” of 
learning

Engagement and 
motivation



Automatic Door Openers

When your hands are full
Do you even think about it? 

Works for objects on wheels

Ramps

Used by anyone to 
get from one floor 

to another
Works for objects 

on wheels

Examples of Universal Design

Curb Cuts
You may have to 
look for one, and 
you notice when 

it isn’t there
Works for 
objects on 
wheels



Universal Design and Accessibility
Pellissippi Policies 

• Selection of Instructional 
Materials Policy

• Accessibility of all course 
content

• Request sales representatives 
and publishers provide 
accessible alternate formats for 
textbooks

• Universal Design for Learning Policy 
00:04:00

• Provide Multiple means of 
representation

• Provide multiple means of expression

• Provide multiple means of 
engagement

• Accessible informational materials

• Equally effective delivery manner

• College-Related Web and 
Social Media Development 
and Use Policy 08:13:04

• Adhere to Section 508 of the 
Rehabilitation Act of 1973, the 
Americans with Disabilities Act 
and Pellissippi State’s Equal 
Opportunity and Non-
Discrimination in Education and 
Employment Policy

• Adhere to current WCAG 2.0 A 
and AA guidelines

Tennessee Senate Bill SB 1692 Tennessee Board of Regents (TBR) Web Accessibility

http://www.pstcc.edu/ppm/pdf/03-03-00.pdf
http://www.pstcc.edu/sswd/_files/pdf/UDL%20policy.pdf
http://www.pstcc.edu/sswd/_files/pdf/web%20policy.pdf
http://openstates.org/tn/bills/108/SB1692/
https://www.tbr.edu/web/web-accessibility


Buying Accessible

What to ask
1. Are videos and audio recordings transcribed?

2. Is there any documentation (VPAT or White Paper) 
on the product that confirms accessibility testing? 

3. What alternate format is used for textbooks and 
related materials?

4. Are images described and the descriptions 
embedded in the electronic version?

5. Is the accompanying web environment accessible?

6. Can all interactive items be completed by 
keyboard alone?  

7. Are scientific symbols coded for reading with 
screen reading software? 

What to test
1. How accurate is the transcription?

2. What does the documentation say?  If there is any item “with 
exceptions” it is not fully accessible.

3. Even if the text is available in electronic format, that does not mean 
the file is accessible.  Files need to be tested as well.

4. Descriptions need to be within the book file, not in a separate 
document. Test with screen reading software.

5. Use a web accessibility test to determine if any issues are present.  
Test with screen reading software or ask for assistance from 
Disability Services. 

6. Try tabbing through files or websites from the keyboard to view 
focus and access to all areas

7. Test scientific symbols and notations with screen reading and text 
to speech software



How to Make Accessible Word Documents

Why 
start 
with 
Word? 

Headings Lists Tables Alternate Text 
for Images

Descriptions,  
Captions and 
Transcriptions

Color

Sets the stage for creating accessible materials
If the Word document is accessible, the format will 
transfer to other formats such as PDF and HTML.  It 
will still need to be checked again after saving it. 

Standard Word Style Ribbon-
WIN/MAC
Texas Productivity/Accessibility 
Ribbon-WIN 
Berman Accessibility Ribbon for Word-
WIN

Standard Ribbon comes within Office and includes all Style 
options, but each must be selected individually when creating
Productivity/Accessibility Ribbon and Berman Accessibility must 
be installed as add-ons and place all Style options into one ribbon

Note:  Word for Macintosh 2011 Service Pack 1 is needed to ad Alt Text to Images.   The Mac version of Word 
does not create accessible PDF’s.  Word documents can be opened in OpenOffice, LibreOffice and NeoOffice 

for export to a tagged PDF. 



Make Accessible Word Documents
Tip Sheet

Headings
•Select the text
•Select the Home tab
•Choose the heading level from the Styles Group

Properly format headings

Use headings in correct order (1-6)
Have a heading every few pages

The Heading 1 should only be used once in a 
document
•Do not skip heading levels

Try to chunk information and use 
headings 1-3

Create a separate document if using headings 4-6

Images
•Right-click on the image, select Format Picture
•Select Alt Text (Word 2013 image of square with width 
and length lines)

Keep the description to under 200 
characters

Enter image description in Description field

Lists Format a list using Numbering or 
Bullets

Select the text
From Home,  Select number or bullets

Create a meaningful link that describes 
the destinationLinks

Color Use sufficient color contrast
Do not use color alone to convey 
meaning

Type text for the link 
[ex. Disability Services (opens in new window)]
Select text, right-click and select Hyperlink
Enter a complete URL address in the Address Field

Be sure there is contrast between fonts and background 
colors
Choose colors using the Automatic setting
Turn on High Contrast Mode to visually check against a 
printed copy

Add alternate (Alt) text to images

http://www.pstcc.edu/sswd/Tip%20Sheets.php


Creating Accessible Word Documents

Tables

•Use Table Tools Design Tab
•Select the Row tab
•Check Repeat as Header Row
Merged, nested and split cells may change the reading 
order

Specify column header rows in tables
Use tables for data only, not layout
Make sure there are no blank rows or cells
Check the Reading Order

Use Alt Text to describe the tables Right-click on the table
Select Table Properties
Select Alt Text, Type in Description

Pu

Do not use Word for complex tables with 
headings in both rows and columns. 

• Test equations with MathPlayer from Design 
Science for adding text-to-speech

Add text to describe additional complex 
information as a caption to 

Forms

Text
Use sufficient color contrast
Do not use color alone to convey 
meaning

Use a form template to create a form
Use real text labels or alternative text when 

creating buttons and form fields

Be sure there is contrast between fonts and background colors
Choose colors using the Automatic setting
Turn on High Contrast Mode to visually check against a printed 
copy

Math and Science
Use MathType to write equations (an Office 
plug in)
Use D2L’s equation editor to write equations

Use HTML to create complex tables

c

Label form fields and buttons
Check the reading order of forms by pressing the tab key to 
replicate the order a screen reader would navigate.  If it 
doesn’t land on the form fields in the correct order, the 
form will need to be edited. 

Add text to describe additional complex 
information as a caption to 



How to Make Accessible Word Documents:  
Macintosh

• Update to Microsoft Office 2011 Service 
Pack 1 to add Alt Text to images

• Other ways to create documents
• Help>Check for Updates
• List> All Styles to add additional 

styles to the ribbon
• Right-click the desired styles group. 

Left-click to Modify
• Use styles to create headings
• Use lists in the ribbon to create 

numbered or bulleted lists
• Use the Layout Ribbon and select 

Columns from the Test Layout group

• NOTE: The Mac version of Word does not 
create accessible PDF’s. 

• Word documents can be opened in 
OpenOffice, LibreOffice and NeoOffice for 
export to a tagged PDF. 



How to make Accessible PowerPoints
Tip Sheet

INCLUDE: 
• Images and graphics need to be 

described, including ones used 
from publisher image banks or 
slides

• Format lists as lists
• Hyperlinks need meaningful links 

to indicate their destination. 
• Label buttons and make sure 

they can be activated through 
keyboard options

• Use MathType 6.9 to create 
equations, formulas and 
notations.

Note: Refer to items related to creating accessible Word documents for additional 
considerations for tables, audio and video, hyperlinks, color and other components

Use templates as a starting point when creating new files. 
Select New and choose from templates available

Compose in outline view, then move to slide view. Click on 
View>Normal> Outline View

Insert slide layouts provided on the Home Tab to keep 
reading order intact. From Home, select New Slide

Make sure each slide has a title. Select Home>Layout, 
select layout with a title

When adding a picture that includes text, type the text in 
the slide title.   The picture may also need to be placed 
outside of the text box. Right click on the image and select 
Format Picture

http://www.pstcc.edu/sswd/Tip%20Sheets.php


AVOID
• Animations- keep them brief and do 

not distract from important content
• Slide transitions that are complex
• Blank cells for formatting
• Use of Equation Editor in Word to 

format mathematical equations

CHECK
• Check Reading order for each slide.  

Tab through the slide.  On Selection 
Pane, reading order begins at the 
bottom and moves to the top.  
Rearrange as needed

• Check for accessible tables, charts, 
images and shapes 

• Creating Accessible Microsoft 
PowerPoint 2010 Presentations 

Follow Guidelines for creating accessible Word and PDF documents for 
creating handouts and additional materials as notes for students 

How to Make Accessible PowerPoints

https://www.youtube.com/watch?v=fzjymVE3Z6c&feature=plcp


How to Make Accessible PDF’s
Tip Sheet

In Adobe Reader: 
Can the text be 
selected? Does 
the document 
have a navigation 
structure? 
Can the text be 
reflowed when it 
is enlarged? 

If the text cannot be 
selected, or copied and 
pasted to another 
document, it is a 
scanned image and 
cannot be read aloud. 

From the menu, select 
View> ReadOutLoud >
Activate

From the menu, select 
Edit>Accessibility> Next 
Select each option to 
determine how Adobe 
Reader will present 
material

http://www.pstcc.edu/sswd/Tip%20Sheets.php


How to Make Accessible PDF’s

• Adobe Acrobat

Request installation 
from the Help Desk
Open document
Select: 
View>Tools>Accessibility>Full 
Check
Errors will be reported on 
the right. Right-Click to 
determine how to fix them.  
Some will have a “fix” item, 
others will need to be 
reviewed under the 
“Explain” option. 

• Macintosh
The current version of 
Office for Mac 2011 can’t 
produce a fully accessible 
PDF. 
Use LibreOffice instead 
(see Portland Community 
College web site)

• Microsoft Word (Win)

Create an accessible Word 
document
Save As PDF
Click on Options at the lower 
right corner
Make sure the document 
structure tags for 
accessibility box is checked.
Click OK and Publish
Open with Adobe Reader 
and do a Quick Check
Use Adobe Acrobat to do a 
full check 



Document Testing Tools

Office 2010-
Windows
Tutorial

Adobe Acrobat-
Win/Mac

Accessibility Check
Advanced>Accessibility>Full 

CheckOffice 2013-
Windows
Tutorial

Adobe Reader-
Mac

Edit>Accessibility>
Quick Check

Without Adobe Acrobat

Can you highlight the text?
If not, it’s an image and not 

accessible Magnify it? Test by 
View>Zoom> Reflow

Does it have headings? 
Test by Edit>Accessibility> 

Quick Check

https://www.microsoft.com/enable/products/office2010/
http://gov.texas.gov/files/disabilities/accessdocs/03-AccessibilityChecker.pdf
https://www.microsoft.com/enable/products/office2013/
https://www.microsoft.com/enable/training/office2013/


Accessible Video and Audio
Tip Sheet

YouTube:
• Select Caption Language
Click options
Click Translate Captions
Select a language
• Change Default settings
Go to Account Settings
Select Playback
Check/uncheck Always show 
captions

Showing in YouTube:

Click More underneath the 
player
Select the transcript icon.
Editing captions

Tip: Having a script prior to 
recording assists in the 
editing process.  

Audio description gives 
information about actions to 
someone who cannot see the 
video. 
YouDescribe for YouTube videos
Register for a free account
A training video on the Do’s 
and Don’ts of Video 
Description is available to help 
start the process
Upload the completed video to 
the library
An embed code is provided for 
use on web sites

Closed Captions

Amara is a free tool that will caption the video.
Enter the video URL from YouTube or Vimeo, or a 
variety of formats.  Choose to share or keep the 
video private.

Transcripts Video Description

Contact Educational Technology Services 
(ETS) for Assistance with Transcription and 
locating accessible audiovisual materials

http://www.pstcc.edu/sswd/Tip%20Sheets.php
http://www.pstcc.edu/sswd/_files/pdf/Turning%20Captions%20on%20and%20off%20in%20You%20Tube.pdf
http://www.pstcc.edu/sswd/_files/pdf/Turning%20Captions%20on%20and%20off%20in%20You%20Tube.pdf
https://support.google.com/youtube/answer/2734705?hl=en
http://youdescribe.org/search.php
http://www.amara.org/en/


Creating Accessible STEM Materials
Mathematics

MathML
• Stands for Math Markup Language, which is the standard for creating accessible math materials. 

Tools
• Desire2Learn (D2L) Equation Editor- renders equations in MathML
• MathType (Design Science)- renders equations in MathML
• Math Hear (gh accessibility- self contained software with MathML and text to speech
• MathMLCloud (Benetech) (Chrome)- output math expressions as text descriptions, PNG, images, 

Scalable vector graphics (SVG) MathML or a combination, to be inserted into a source file
• MathPlayer (Design Science)- adds text to speech to converted equations as MathML, does not read 

text associated with equations or problems
• Kurzweil 3000 combined with MathPlayer- use of image capture tool to read text combined with 

equation reading by MathPlayer (contact Disability Services)
• InftyReader
• Orion Talking Graphing Calculator
• Braille Embosser
• Picture in a Flash tactile printer
• 3d printers



Creating Accessible STEM Materials: Resources

Perkins Accessible Science
Independence Science
DIAGRAM Center Accessible Image Sample Book
University of Washington DO-IT
Reynaga-Peña, C. (2015). A microscopic world at the touch: Learning 
biology with novel 2.5D and 3D tactile models.  Journal of Blindness 
Innovation and Research, 5 (1). 

https://www.youtube.com/watch?v=jYWYIoOs9Jo


How to Make Accessible Desire2Learn Content

The D2L environment is already accessible, however content that is to be uploaded will need to be 
checked prior to adding, using previously described guidelines and checking tools.

Consult the tip sheet
Pay attention to headings, images,  links, lists, videos
Use accessible templates built into D2L
Use equation editor to create Mathml for accessible content
Use HTML to create content otherwise presented in PowerPoint format

Use the D2L tools for email, discussions and 
other activities.  Tools used outside of D2L 
may not be accessible. 

Include a disability 
statement for 
accommodations through 
the home institution

http://www.pstcc.edu/sswd/Tip%20Sheets.php


Resources for How to Make Accessible 
Desire2Learn Content

• Educational Technology Services (ETS)
ETS is on the 2nd floor of Goins Building on the Pellissippi Campus.
(865) 694-6593

• ROCC for information on additional accessible templates 
Philip Voorhees philip.voorhees@tbr.edu and Todd Blankenbeckler 
tblankenbeck@southwest.tn.edu

mailto:philip.voorhees@tbr.edu
mailto:tblankenbeck@southwest.tn.edu


Web Accessibility Guidelines at PSCC

College-Related 
Web and Social 
Media 
Development 
and Use Policy 
08:13:04

Part E: Strive to adhere to Section 508 of the Rehabilitation 
Act of 1973, the Americans with Disabilities Act and Pellissippi 
State’s Equal Opportunity and Non-Discrimination in 
Education and Employment Policy

Required of all 
college websites

Web page developers should be sure that pages 
provide access to all users by following current 
Web Content Accessibility Guidelines A and AA 
guidelines (WCAG 2.0)

http://www.pstcc.edu/sswd/_files/pdf/web%20policy.pdf
http://www.w3.org/WAI/intro/wcag


Creating Accessible Web Content

WCAG 2.0 Checklist for HTML is a stable, technical standard. 

It has 12 guidelines that are organized under 4 principles: perceivable, 
operable, understandable, and robust.

For each guideline, there are testable success criteria, which are at 
three levels: A, AA, and AAA.

http://www.w3.org/TR/UNDERSTANDING-WCAG20/intro.html%23introduction-fourprincs-head
http://www.w3.org/TR/UNDERSTANDING-WCAG20/conformance.html%23uc-levels-head


Web Accessibility Guidelines
• Perceivable
Sight
Hearing
Touch
Transformability
Content vs. Style and Presentation

• Operable
Input methods
Interaction methods
User control over timing 
and time limits
Error recovery

• Robust
Functionality Across 
Current and Future 
Technologies
Using Technologies 
According to Specification

• Understandable
Meaning:
Language
Alternative or supplemental 
representations
Functionality

Items: Alt text

Descriptions for images

Captions

Audio description

Tables 

Reading and Navigation Order

Do not rely on shape, size, visual 
location or sound

Color and Contrast

Resizing

Items:

Keyboard accessible

Keyboard focus

Page availability

Timing 

Interruptions

Flashing

Links

Headings and Labels

Navigation 

Items:

Identified language

Different language is    
marked

Text is readable and 
understandable

Alternative or supplemental 
representations

Error identification

Predictability

Help avoid and correct 
mistakes

Items:

Parsing errors are avoided 

Markup is used to facilitate 
accessibility

Maximize compatibility with 
current and future 
technologies 



Web Testing Tools 

CSS Validation 
ServiceWAVEWeb Accessibility 

Toolbar

Colour Contrast 
Analyzer

Note: These tools provide a starting point for testing 
web sites for accessibility.  Automated tools cannot 
detect everything.  They must be followed by manual 
testing with additional assistive technology, preferably 
by individuals fluent in their use to determine ease of 
use and navigation to content. 

What if the site has errors?   If there is 
author control over the site, make the 
corrections required for accessibility.  
If not, contact the web author to work 
with them in order to make the 
required changes to create an 
accessible web site. If this is not 
possible, search for similar content in 
accessible web sites or cite the 
information without linking to the 
site. 

http://jigsaw.w3.org/css-validator/
http://wave.webaim.org/
http://www.paciellogroup.com/resources/wat/
http://www.paciellogroup.com/resources/contrastanalyser/


Technology Tools

Text To 
Speech

Users: Able to 
select and 

highlight text
Need to hear 
only pieces of 

text, not 
entire screen

Voice Recognition
Users: Some ability to speak
Learn multiple commands
Get thoughts onto paper

May or may not have good 
use of hands
Free Tools:

Voice Recognition built into 
operating system

Screen Reader
Users: Unable to 
see the screen
Need to hear 

everything on the 
screen for 
navigation

Use of keyboard 
for input

Free Tools:
NVDA (Win), Window Eyes 

(Win), VoiceOver (Mac)

Free Tools:
Built into Operating Systems

Free Tools: 
Natural Reader, 

Balabolka, Zabboware, 
Text Edit (Mac)

Magnification
Users: Need 

enlarged print, 
may also need 
text to speech
Text needs to 

enlarge 
without 

distortion

Free Tools:
Virtual Magnifying Glass 
3.7(Win/Mac), Built into 

operating systems



Operating Systems Accessibility Features

• Windows 7
• Windows 8
Start> Control Panel> Ease of 
Access Center

• iOS/Mac/Apple 
Watch

iOS:
Settings> General>
Accessibility
iTunes Shortcut:

Select device, from 
Summary pane 
click>configure Universal 
Access, then select feature
Mac:
Apple>System 
Preferences>Accessibility

• Google
Android OS

Chrome Browser
Chrome OS
Gmail

Google Docs
Google Drive
Google Forms

Google Groups
Google Hangouts

https://www.microsoft.com/enable/products/windows7/
https://www.microsoft.com/enable/products/windows8/
https://www.apple.com/accessibility/
http://www.google.com/accessibility/all-products-features.html


Accessibility and Social Media Tools

• Resource:  Federal Social Media Accessibility Toolkit
• Developed by Office of Disability Employment Policy (ODEP) with others

Facebook Accessibility Guidelines
Twitter and EasyChirp
YouTube
Vine
Blogs
Podcasts
Other Social Media Platforms: Instagram, LinkedIn, Pinterest, etc. 



Accessibility and Mobile Technology

W3C definition: “Mobile accessibility" generally refers to making 
websites and applications more accessible to people with disabilities 
when they are using mobile phones. Includes people using a broad 
range of devices to interact with the web: phones, tablets, TVs, and 
more.

• Follow WCAG 2.0 A and AA standards for POUR
• Follow W3C Mobile Web Best Practices
Mobile Accessibility
• Follow testing procedures for accessibility 

http://www.w3.org/TR/mobile-accessibility-mapping/


Resources for Training and Support 
• Pellissippi State Disability Services

• (865) 694-6411
• (865( 694-6751

• Pellissippi State Educational Technology Services
• (865) 694-6593

• Regional Online Course Collaborative (ROCC)
• (888) 223-0023
• Philip Voorhees, TBR
• Alice Wershing, East TN 

Resources
Portland Community College 

EASI
AMAC

Diagram Center
3PlayMedia

RESNA
ATIA

National Center on Accessible Instructional 
Materials

ADA Online
WebAIM 

This booklet was created as a part of the Universal Pathways to Employment Project (UPEP),  Department of Labor, Office of 
Disability Employment Policy.   First edition, 2015.  

This material is designed and distributed by Pellissippi State Disability Services.  

http://www.pstcc.edu/sswd/index.php
http://www.pstcc.edu/ets/index.php
http://www.rodp.org/
mailto:philip.voorhees@tbr.edu
mailto:adwershing@pstcc.edu
http://pstcc15.pstcc.edu/upep/
http://www.pstcc.edu/sswd/index.php
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